kein pokemon go auf huawei p7 mini?

2 Antworten

Du brauchst Android 4.4.4 nicht 4.4.2, hatte das selbe Problem, habe mir dann extra dafür ein neues handy gekauft.

warten bis es in europa veröffentlicht wird

es wurde in europa schon veröffentlicht

0

Was möchtest Du wissen?