kein Internet - trotz aller nötigen LEDs

3 Antworten

Wenn DSL und Internet auf dem W303V leuchten, ist zu 99% auch eine Verbindung hergestellt worden. Vermutlich hängt entweder die Weitergabe des DNS Servers über den im W303V integrierten DHCP, oder die beim Verbindungsaufbau übermittelte DNS Adresse ist fehlerhaft. Bitte mal testweise am Desktop die LAN-Einstellungen manuell bearbeiten (IP Adresse / Netmask / Gateway statisch, kann aus den Routereinstellungen abgelesen bzw. ermittelt werden) und einen gültigen DNS Server dort eintragen.

Geht es damit auch nicht, ist der W303V vermutlich in der Tat defekt.

Natürlich könnte es auch am Splitter liegen, aber da kannst du keine perfekte Diagnose stellen.

Rufe doch mal die Kundenhotline der Telekom an, wenn die dir übers Telefon nicht weiterhelfen können, dann sollen sie einen Techiker vorbeischicken.

Grüße - bormolino

Meine Eltern benutzen ein Speedport (W 303 V)

das ding ist älter als der schwarzwald. ich vermute mal, dass da ein defekt vorliegt.

lasst euch ein neuen router zuschicken, dann sollte sich da sproblem erledigt haben

Kann ich mich mit meinen Telekom Internet Zugangsdaten bei WLAN to Go anmelden?

Hallo. Aktuell haben wir am Tegernsee den anschluss magenta home S mit der Fritzbox 7430. wenn ich jetzt den speedport von der telekom kaufen würde, könnte ich mich dann mit meinen Internet zugangsdaten in Wlan to go einwählen?

...zur Frage

Speedport w724v kein Wlan

Hi hab mir ein neuen Router gekauft und zwar den oben genannten, Internet ist der gleiche geblieben nur der Router ist Neu weil der alte schon ziemlich alt war und störungen hatte. So, hab zwar jetzt Internet Zugang aber nur als Lan Verbindung was ich gebraucht habe um den Router im Netz mit Zugangsdaten anzumelden. Nun wen ich aber auf den Wlan Taste klicke damit es Leuchtet und den Lan Kabel hinten trenne, hab ich kein Internet mehr und bei Kurzanleitung das dabei ist steht das man auf den PC unter dem Eintrag Verbindung mit einem Netzwerk herstellen klicken soll damit ich mir ein Wlan aussuchen kann aber es erscheint keinen. Was nun ?

...zur Frage

Kein Zugriff auf Internet, trotz bestehender Wlan Verbindung?

Hallo Ihr Lieben, ich habe folgendes Problem: Ich möchte bei meinen Schwiegereltern Wlan einrichten und habe dazu von zu hause meinen WLan Router von Belkin mitgebracht. Bei mir zuhause musste ich den Router nur zwischen Modem und Laptop schalten und hatte sofort zugriff auf den Router und das Internet. Leider klappt das hier nicht. Meine Schwiegereltern müssen sich über eine Breitbandverbindung einwählen und an dieser Stelle weis ich nicht wie ich den Wlan Router dazwischen schalten muss. Der Laptop kann sich problemlos mit dem Wlan Router verbinden, allerdings hat dieser kein Zugriff auf das Internet. Bei der Problemdiagnose kam nur raus das ein "Konnektivitätsproblem mit dem Breitbandmodem" vorliegt. Ich muss dazu sagen: Ich habe auch schon das Modem mit dem Router per Lankabel verbunden und vom Router aus mit einem Kabel den Laptop um zu schauen ob den der Router Internet vom Modem bekommt. Und ja auch so kann ich mich ins Breitbandmodem einwählen.

Hätte jemand eine Idee was ich noch probieren kann? Muss ich hier irgendetwas per Hand eingeben? Wie gesagt, bei mir zuhause musste ich nichts eingeben da lief das einfach, aber da man sich hier über ein Breitbandmodem einwählen muss, bin ich hier schon überfragt :D

Vielen Dank schoneinmal und Liebe Grüße Micha

...zur Frage

O2 Box 6431 keine Verbindung zum Internet, Power- LED leuchtet, DSL und WLAN flackern, alle anderen LEDs sind aus. Kann mir jemand weiterhelfen?

Meine O2 Box 6431 hat seit einer Woche keine Verbindung zum Internet mehr, Power- LED leuchtet, DSL und WLAN flackern, alle anderen LEDs sind aus. Alle meine Geräte sind jedoch einwandfrei mit dem WLAN_Router verbunden und die Kabel am Router sind auch alle angeschlossen. Mein PC zeigt an, dass der DNS- Server nicht antwortet. Was kann ich tun? Vielen Dank für eure Hilfe

...zur Frage

Wlan Router gibt kein Internet aus?

Guten Morgen,

also ich wohne in einem Wohnheim und es ist durchaus erlaubt ein Wlan Router zu benutzen.

Wie in Wohnheimen so üblich, hat man nur den Anschluss über Ethernet, aber da ich mit dem Handy und dem Macbook mich einwählen will, habe ich mir die Apple Airport Express geholt.

Angeschlossen ist alles und die AAE zeigt auch grünes Licht an, dass Internet vorhanden ist, selbst mit dem Handy kann ich mich einwählen, jedoch bekomme ich kein Internet.

Woran kann das liegen?

DHCP ist auf automatisch beziehen eingestellt, das Apple Dienstprogramm stellt es jedoch immer auch Manuell um.

Wäre lieb, wenn ihr mir helfen könntet.

Grüße

...zur Frage

Was möchtest Du wissen?