Kann man einen 1.9 Spigot Server auf 1.8 downgraden da manche Plugin Versionen noch nicht auf 1.9 sind, wenn ja wie?

... komplette Frage anzeigen

4 Antworten

Problem werden eher weniger die plugins sein, sondern die welt. 1.8 ist nicht kompatibel mit der Elytra z.b. ^^
Gl

Antwort bewerten Vielen Dank für Deine Bewertung

Nimm 1.8 Spigot und installiere ViaVersion. Damit können Leute mit 1.8 und 1.9 joinen

Antwort bewerten Vielen Dank für Deine Bewertung

Einfach die 1.8 spigot nehmen!

Antwort bewerten Vielen Dank für Deine Bewertung

Einfach 1.8 Spigot nehmen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?