Kann man eine veraltete version von einem Minecraft plugin trotzdem benutzen?

...komplette Frage anzeigen

2 Antworten

Normalerweise schon, da bei Updates rund 99% der Plugins noch funktionieren

Musst du ausprobieren! Bei einigen geht es, bei anderen nich. Mach vorsichtshalber vorher eine Kopie vom Server, nicht das etwas schief geht. mfg dasBrot9006 ;)

Was möchtest Du wissen?