Kann man die Minecraft 1.7.2 Bukkit mit forge kompatibel machen?

...komplette Frage anzeigen

1 Antwort

Du brauchst einen Bukkitserver mit entsprechender Konfiguration:

minecraft.curseforge.com/mc-mods/74735-forge-essentials/files (sorry Links sind nicht gerne gesehen einfach http:// davor ) Habe ich auf Google gefunden. Versuch es mal mit diesem Server darauf sollte forge laufen ! Ist allerdings ein 1.6.4 Server.

Hoffe ich konnte dir helfen LG Mining for Ever

Was möchtest Du wissen?