Kann man 3 Tieftöner an eine Frequenzweiche anlöten?

1 Antwort

Ja, kann man. Es ist der Frequenzweiche schnuppe, wie im Einzelnen der jeweilige Verbraucher aufgebaut ist.

Wichtig wäre darauf zu achten, dass die Impedanz der Zusammenschaltung zu den Spezifikationen der Weiche passt. Wenn diese auf z.B. "8 Ohm" ausgelegt ist, dann ist es unerheblich, ob da

  • ein Chassis a 8 Ohm dran hängt, oder
  • zwei mit 4 Ohm in Reihe, oder
  • vier Chassis a 8 Ohm in einer Schaltung, wo je 2 in Reihe und das parallel zu den beiden anderen geschaltet ist,
  • oder ... .

Machbar ist also diverses - theoretisch. Praktisch achte man darauf, dass eine Parallelschaltung (sofern sie die Impedanz nicht unterschreitet) klanglich leichte Vorteile gegenüber einer Reihenschaltung bieten kann. Eine Reihenschaltung ist ok bei identischen Chassis, idealerweise aus der gleichen Produktionscharge - in anderen Fällen bremsen sich die Chassis gegenseitig aus, zulasten des Klangs. Aber auch das kann man ausprobieren, mit etwas Glück werkelt man zufällig mit Komponenten, bei denen es - eben rein zufällig - doch ganz gut passt.

Wieso ist ein Lautsprecher (Tieftöner) leiser als der auf der anderen Seite?

Hallo liebe Autofreunde in dieser Community!

Ich habe in mein Auto, das serienmäßig nur für vorne Lautsprecher verbaut hatte, auch in die hinteren Türen Serienlautsprecher verbaut.

Nach einigen Stunden Arbeit, d.h. Lautsprecher vernieten, Kabel crimpen und mit Heißluftfön festigen, verlegen und anschließen, musste ich leider feststellen, dass der Tieftöner (TT), den ich auf der Fahrerseite hinten verbaut habe, deutlich leiser klingt, als der Tieftöner auf der Beifahrerseite. Die Hochtöner (HT)jedoch sind gleich laut!

Ich habe den linken Lautsprecher auch verpolt (Plus und Minus vertauscht -> TT wurde noch leiser, der HT auch), auch die Anschlüsse für den linken und rechten Lautsprecher (immer ist links hinten auf der Fahrerseite leiser)

Wisst ihr, was ich noch überprüfen kann? Ich würde meinen, dass das Kabel defekt ist, aber ich habe es zwei mal neu vercrimpt und nach Bruchstellen geschaut... Das Kabel sieht jedoch top aus und es endete dennoch mit dem selben Ergebnis.... Was mich noch wundert ist, dass die Hochtöner auf jeder Seite gleich laut sind. Nur eben die Tieftöner nicht...... Der Tieftöner wird auch nicht lauter, wenn ich den Hochtöner abklemme... Die Stromversorgung müsste demnach i.O sein... Fader und Balance stehen beide auf "Center"

Zum Auto: es ist ein VW Passat 3B, das Radio ist eine Radioanlage "Gamma"

Danke schonmal im Voraus! :)

...zur Frage

Was möchtest Du wissen?