Kann ich nur noch warten?

... komplette Frage anzeigen

4 Antworten

Das liegt nicht am Handy (Hab das gleiche) sondern es liegt an youtube. Bei 720p@60 sollte es gehen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Azubora
22.09.2016, 22:05

Funktioniert  tatsächlich daanke :D

0

Ich nochmal:

Es scheint ja von der YouTube App ausgehen.

http://www.androidapksfree.com/apk/youtube-apk-latest-version-download/

Auf der Webseite gibt es auch ältere Versionen von der YouTube App, wo der Fehler noch nicht sein sollte. Am besten man deinstalliert die YouTube App erstmal und installiert dann die ältere Version. Falls sie vorinstalliert sein sollte und somit auch nicht deinstallierbar ist, kannst versuchen die apk direkt zu installieren. Eventuell funktioniert es.

P.S. Falls du dieser Seite nicht vertraust kannst du auch nach anderen Webseiten suchen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Azubora
22.09.2016, 22:10

Bleibe erstmal auf der sicheren Seite, aber trotzdem danke, dass du dir nochmal Gedanken gemacht hast. :D

0

Wenn du die Garantie behalten möchtest, bleibt nur diese Wahl.

Antwort bewerten Vielen Dank für Deine Bewertung

Hab ein iPhone 6s und das gleiche Problem. Die Kagge geht wohl von der YouTube App an sich aus :D

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Azubora
21.09.2016, 22:54

Datt is ne tolle Banane xD

0
Kommentar von KiddyKathi
22.09.2016, 15:52

Hoffe es kommt mal nh Update das die Banane fixxt :D

1

Was möchtest Du wissen?