Kann ich die jawbone up Move App mit dem LG Class benutzen?

...komplette Frage anzeigen

1 Antwort

Schau mal welche Android Version auf dem Telefon läuft. Die APP müsste auch angegeben haben welches System-Minimum sie unterstützt ;)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Beeblair
12.01.2016, 14:23

Es wird 4.3 verwendet und das Handy hat 5.0.

Aber mich verunsichert die Formulierung "viele". 

0
Kommentar von CommanderKronos
12.01.2016, 16:32

sollte aber eigentlich klappen

0

Was möchtest Du wissen?