Kabelanschluss funktioniert nicht mehr?

...komplette Frage anzeigen

1 Antwort

Wie wurde die Abzweigung verlegt,geht ein Kabel aus der Anschlussdose raus zur nächsten,oder hat er einen Splitter verwendet?Wurde ein zusätzlicher Antennenverstärker zwischengesetzt?

Antwort bewerten Vielen Dank für Deine Bewertung
nica68 18.09.2016, 19:33

Ich glaube es wurde nur ein Kabel aus dem Hauptanschluss im Wohnzimmer verwendet, Kabel verläuft hinter dem Wandverbau. Vom Wohnzimmer aus wurde es dann über einen Kabelkanal an der Decke in die jeweiligen Zimmer verlegt, und von einem Zimmer durch die Wand in das andere verlegt. Nein, kein Antennenverstärker zumal das Signal in beiden Zimmern stark genug war. 

0
andie61 18.09.2016, 19:39
@nica68

Dann wird wohl wohl in der Anschlussdose von der aus die Zuleitung verlegt wurde sich das Kabel entweder vom Kontakt gelöst haben,oder es ist gebrochen wenn es zu stark geknickt wurde an der Anschlussklemme,oder die wurde zu fest angezogen.Du kannst ja mal die Abdeckung von der Hauptanschlussdose abschrauben und nachsehen ob das ausgehende Kabel noch richtig fest sitzt.

0
nica68 19.09.2016, 19:15

Und das passiert von einer Sekunde auf die andere - wir konnten ja drei Jahre in allen Räumen einwandfrei empfangen und an der eigentlichen Anschlussdose wurde in dieser Zeit auch nichts verändert, ebenso nichts an den Verteilerkabeln oder den beiden weiteren Anschlussdosen. Auch wurde der Wandverbau nicht verrückt oder verändert um das zu verursachen. Besteht die Möglichkeit dass Kabelsignal die Empfangsstärke verringert hat - aus welchen Gründen auch immer - und wir deshalb nur noch am Haupanschluss Programme empfangen können?

1
andie61 19.09.2016, 19:41
@nica68

So stark kann der Pegel vom Verstärker nicht abfallen,und dann wären alle Anschlussdosen betroffen,eine Anschlussdose hat ca 4 dB durchgangsdämpfung die muss der Verstärker ausgleichen,das führt bei einem Pegelabfall nicht zum Totalausfall der nachfolgenden Anschlüsse,da käme es wenn überhaupt nur zu Bildrucklern und ggf auf einigen Freupquenzen zu Blockbildung im Bild.Bei Dir besteht ja ein Totalausfall der nachgeschalteten Anschlüsse,da scheint irgendwo die Zuleitung unterbrochen zu sein,und zwar auf dem Weg von der ersten zur zweiten Anschlussdose.

0

Was möchtest Du wissen?