Java Launcher Link?

...komplette Frage anzeigen

4 Antworten

Wenn du Minecraft hast und es spielen kannst, dann sollte Java und somit OptiFine eigentlich bei dir funktionieren. Stelle sicher, dass du die neueste Version der JRE auf deinem Computer installiert hast.

Gib einfach Java bei Google ein und mach Doppelklick. Aber ohne Java würde Minecraft nicht funktionieren also hast du es wahrscheinlich schon

Du brauchst einfach nur Java.

Was möchtest Du wissen?