Ist Minecraft Forge 1.8 mit Minecraft 1.8.1 kompatibel?

...komplette Frage anzeigen

1 Antwort

Der Forgeinstaller ist für die 1.8. Das ist nichts anderes wie die 1.8.1. Auf das den bugfix kriegst du die Forgeversion nicht gequetscht aber die 1.8 läuft genau so stabil.

hmm ok danke

0

Was möchtest Du wissen?