Ist mein Minecrfat Bukkit 1.7.9 komplett umstellbar auf Spigot 1.7.9 ohne das Plugins crashen?

...komplette Frage anzeigen

1 Antwort

Mach eine Sicherheitskopie und probiere es dann mal aus.

So genau kann ich dir das nicht sagen, da ich es selber noch nicht ausprobiert haben.

Ich bin mit Craftbukkit zufrieden und da laufen alle Plugins, die ich gerne hätte :)

ja, allerdings geht bukkit off, also wird nicht mehr supported und Spigot ist von der Performance besser, ich werde es einfach mal testen

0

Was möchtest Du wissen?