Ist es möglich Optifine, Seus Shader Mod DmgIndicator und Minimap gleichzeitig in der Version 1.8 laufen zu lassen?

3 Antworten

Nur mal so, probiere mal den multimc launcher, der hat einen integrierten forge installiert, der immer die richtige Version runter lädt und automatisch installiert außerdem brauchst du da nur die mods per drag and drop in einen Ordner im Programm schieben und schon werden die mit geladen, da hast du auch einen crash log, der dir anzeigt, was der Fehler ist

Den damage indicator mod gibt es nur für die 1.7.2. Wenn du ihn auf 1.8 nutzt wundert es nicht nciht, dass minecraft crasht.

Ja mit dem LabyMod

💯Ich hoffe ich konnte dir helfen💯

●Wenn ich dir helfen konnte, gib mir bitte
einen Daumen nach oben, oder ein "Danke"

💳💳💳💳💳
~ Keyinator
💳💳💳💳💳

Wenn du mir erklärst wie genau das geht, gerne...

Also muss ich zuerst den LabyMod in den Ordner packen oder was .. ?

0

Was möchtest Du wissen?