Ist das bord oder der prozessor kaputt?

...komplette Frage anzeigen

3 Antworten

da ist warshc. gar nix kaputt das klingt sehr nach softwarefehler... habe nicht kapiert was dein pc jetzt genau macht... aber schienbar bootet er nciht mehr, falls er iwas tut las sihn das einfach fertig machen auch wenns etwas dauert, wenn er dann dauernd in nen Blackscreen oder gleichen verfällt und nich tmehr weiter kommt einfach falls vorhanden ein Backup drauf laden oder falls nicht eine Windows CD einlagen udn eine system reparatur ausprobieren, wenn das alles nciht mehr geht entweder Festplatte tauschen (wenn wichtige daten drauf sind) und windwos neu installieren

Antwort bewerten Vielen Dank für Deine Bewertung
Lucas4T 03.10.2017, 00:13

okay festplatte hab ich eine neue versuch mit windows drauf hab auch die cd versucht sollte ich dann jetzt das mit dem bios resetten versuchen ?

0
X3rr0S 03.10.2017, 00:14
@Lucas4T

hast du wirklich nen cleaninstall von windows gemacht? falls ja dann würde ich auch den bios probieren

0
Lucas4T 03.10.2017, 00:29

so bios resettet jetzt geht er wieder an ich habauch wieser zugriff aufs bios aber jetzt kommt immer ein ganz fremdes bild über das mainboard und danach kommt ein satz "detectet drives done, no any drive found" dann hat er versucht zu reparieren dann wollte er ne diagnose machen und jetzt steht ganz dick aufm monitor "automatische reparatur" "pc wurde nicht korrekt gestartet" hab die auswahl neu starten oder erweiterte optionen wo steht "fortsetzen" "proplembehandlung" und "pc ausschalten"

0
Lucas4T 03.10.2017, 00:34

so hab dies getahn das stand da bei dem pc ist ein fehler aufgetreten windows wird neugestartet und er macht das selbe wie vorher nochmal

0
Lucas4T 03.10.2017, 00:34

jetzt kann ich wieder auswählen was ich mache

0
Lucas4T 03.10.2017, 00:36

muss hinzufügen wenn ich auf proplembehandlung gehe kommen nochmals 7 weiter auswahlmöglichkeiten

0
Lucas4T 03.10.2017, 00:45

"diesen pc zurücksetzen" "systemwiederherstellung" " systemimage wiederherstellung" "starthilfe" "eingabeaufforderung" "starteinstellungen" "zum vorherigen build zurückkerehren

0

Win CD rein und reperatur testen, wie der kollege sagt. 

Wenn das nichts bringt: Bios reset.

Wenn das nichts bringt (und du ganz, ganz sicher deine riegel als fehlerursache ausschließen kannst) win neu installieren.

an der gpu liegen die abstürze sicher nciht. 

Antwort bewerten Vielen Dank für Deine Bewertung

Guten Abend,

"Ich brauche einfach nur hilde"
Hilde ist nicht da. Tut mir Leid, aber dein Text ist wahnsinnig, wahnsinnig schwer zu lesen. Du hast nicht einen Punkt in deinem Text... Und ich habe keinerlei Ahnung, was du mit deinem RAM gemacht hast...

Wenn der POST nicht startet, wird das wohl ein Problem des Mainboards oder des Prozessors sein.
Eine Reperatur CD wird da wohl auch nicht weit helfen.

Ich würde an deiner Stelle das Teil mal zu einem Techniker bringen und diesen schauen lassen, anstelle selbst darin herum zu prokeln.

Einen schönen Abend wünsche ich dir dennoch!

MfG

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?