IPTV seit 2 Monaten läuft es nicht?

1 Antwort

Hallo Diba5,

auch wenn du uns schon aufgegeben hast, möchte ich einmal nachhaken.

Was genau bedeutet denn Unterbrechungen? Wie macht sich das bemerkbar? Hast du schon einmal im Routerlog geschaut, ob dort dazu Auffälligkeiten protokolliert sind?

Du schreibst von einem Glasfasermodem. Nutzt du denn auch einen Glasfaseranschluss oder doch VDSL? Bei VDSL besteht auch die Möglichkeit eines Fremdstörers, gerade wenn die Unterbrechungen nur zu bestimmten Zeiten auftreten.

Bei IPTV spielen noch andere Faktoren eine Rolle. Wie ist denn der Media Receiver mit dem Router verbunden? Nutzt du eine Lösung wie z.B. Powerline?

Viele Grüße

Jutta T. von Telekom hilft

1
  • unterbrechungen: Kein Streaming jede 2Sec wird die Verbindung unterbrochen. Dann kommt es wieder.
  • Es gibt ab und zu DNSv6-Ereignis: Der DNSv6 Server 2003:xxxxxx:53 meldet ein Ereignis: Non Existent Domain(3) (P008) , DoS (Denial of Service) Angriff SYN Flood wurde entdeckt. (FW101) . sonst nichts bemerckbar
  • JA Glasfasermodem von Telekom (Huwa.) + WAN direkt an Speedport724vC.
  • Niemand von Telekom hat er sich um mein Thema gekümmert. Ausser Router reseten. Aber wie es sehen ich habe alles möglich ausprobiert. Ich kann Internet ohne Probleme verwenden nur es gibt richtig kleine Unterbrechungen, die nur unter Streaming man es sieht.

Vielen Dank für die Mühe.

Ben

1
49
@Diba5

Hallo Ben,

danke für das Feedback! Also wenn ich das richtig verstehe, ist hauptsächlich Streaming das Problem. Sonst funktioniert alles einwandfrei. Ist das richtig?

Kannst du genauer aufschlüsseln, was bei dir alles unter Streaming fällt? Du schaust Videos etc. oder streamst du auch selbst? Welche Medien? Über welche Geräte?

Einen Routerneustart hast du ja schon durchgeführt. Aber hattest du den Router auch schon einmal für mindestens 10 Minuten vom Strom getrennt? Wenn nicht, mach das bitte einmal und schau, ob die DoS-Angriffe weiterhin auftreten.

Passen denn die Zeitpunkte der DoS-Angriffe mit den Unterbrechungen im Streaming zusammen? Das ist noch ein spannender Punkt.

Viele Grüße

Jutta T. von Telekom hilft

0
1
@Telekomhilft
  • Problem liegt beim Streaming. Unterstrich Live Streaming(IPTV, Spiele): Also nicht Videos mit Buffering. D.h. Youtube und co funktioniert einwandfrei. Da Die Geschwindigkeit 50Mb ist. Ich vermute also etwas mit Unterbrechungen die nur live Streaming Stören.
  • Ich streame nichts selber ich bin nur Zuschauer.
  • Die Geräte funktionieren Tip Top. Ich habe immer anstatt die DSL verbindung H+ vom Handy versucht und es klappt. Wlan und LAN funktionieren auch.
  • Ich habe Speedport724c mit einem Fritzbox umgetauscht und besteht immer noch das Problem.
  • Ich habe sogar router für mehr alles 4h getrennt gehabt und bringt je nichts.

Fazit: Fehler anfängt vom Glasfasermodem der Telekom bis zum Anbieter . Da ich ab dem Router bis zu meinem PS4 oder Laptop, alle Möglichkeiten ausprobiert habe. sogar mit verschiedene HWs.

Problem taucht nur:

  • zwischen 17h und 23h
  • oder wenn es alles läuft aber versuche ich neue IP zu wechseln oder router neu starten. Dann hängt es wieder. Also ich habe paar mal ausprobiert wenn ich am morgen aufstehe , erst alles läuft dann mal ich mal ein versuche und resete ich Router dann bleibt paar Tage oder bis zum nächsten Tag Streamen unmöglich.

Also ech Rätselhaft.

Kurze rede. werde heute noch ein Kopie: von tracert (irgendeinserver) und ping (router ip). Dazu ein Kopie von Router Meldung.

Viele Grüße und vielen Dank für die Mühe

Ben

0
1
@Diba5

Ping Router:

PING 192.168.0.1 (192.168.0.1): 56 data bytes

64 bytes from 192.168.0.1: icmp_seq=0 ttl=64 time=3.099 ms

64 bytes from 192.168.0.1: icmp_seq=1 ttl=64 time=2.425 ms

64 bytes from 192.168.0.1: icmp_seq=2 ttl=64 time=3.494 ms

64 bytes from 192.168.0.1: icmp_seq=3 ttl=64 time=2.478 ms

64 bytes from 192.168.0.1: icmp_seq=4 ttl=64 time=3.136 ms

64 bytes from 192.168.0.1: icmp_seq=5 ttl=64 time=2.481 ms

64 bytes from 192.168.0.1: icmp_seq=6 ttl=64 time=3.746 ms

64 bytes from 192.168.0.1: icmp_seq=7 ttl=64 time=3.206 ms

64 bytes from 192.168.0.1: icmp_seq=8 ttl=64 time=2.511 ms

64 bytes from 192.168.0.1: icmp_seq=9 ttl=64 time=3.178 ms

64 bytes from 192.168.0.1: icmp_seq=10 ttl=64 time=2.721 ms

64 bytes from 192.168.0.1: icmp_seq=11 ttl=64 time=3.039 ms

64 bytes from 192.168.0.1: icmp_seq=12 ttl=64 time=3.283 ms

Traceroute Google:

traceroute to google.de (172.217.21.3), 64 hops max, 52 byte packets

 1 192.168.0.1 (192.168.0.1) 2.666 ms 2.187 ms 1.905 ms

 2 62.155.245.115 (62.155.245.115) 4.256 ms 3.582 ms 4.016 ms

 3 217.239.52.62 (217.239.52.62) 11.427 ms 11.548 ms 11.088 ms

 4 72.14.195.222 (72.14.195.222) 11.522 ms 11.165 ms 11.356 ms

 5 * * *

 6 108.170.227.188 (108.170.227.188) 11.563 ms

  108.170.227.198 (108.170.227.198) 13.456 ms

  108.170.227.188 (108.170.227.188) 11.143 ms

 7 108.170.227.193 (108.170.227.193) 10.825 ms 11.624 ms 11.152 ms

 8 fra07s29-in-f3.1e100.net (172.217.21.3) 10.908 ms 11.525 ms 10.428 ms

Traceroute: ipv6-test.com

traceroute to ipv6-test.com (5.135.165.173), 64 hops max, 52 byte packets

 1 192.168.0.1 (192.168.0.1) 4.822 ms 1.751 ms 2.305 ms

 2 62.155.245.115 (62.155.245.115) 3.900 ms 3.663 ms 4.679 ms

 3 f-ee1-i.f.de.net.dtag.de (62.154.14.54) 11.433 ms 12.219 ms 15.897 ms

 4 be100-162.fra-5-a9.de.eu (37.187.232.98) 11.150 ms 11.882 ms 10.249 ms

 5 * be103.rbx-g2-nc5.fr.eu (94.23.122.240) 18.976 ms 18.406 ms

 6 * * *

 7 * * vl7.vss-10a-6k.fr.eu (178.33.100.204) 20.222 ms

 8 muscaria.t0x.net (5.135.165.173) 22.057 ms 20.077 ms 20.179 ms

was sagt so was????

0
49
@Diba5

Vielen Dank für deine Mitarbeit und die ganzen Angaben!

Diese lassen mich allerdings im ersten Stepp zu dem Schluss kommen, dass es in deinem Heimnetzwerk eine Baustelle gibt. Denn die Pinglaufzeiten zu deinem Router sind ungewöhnlich hoch.

Das lässt mich vermuten, dass du keine direkte Verbindung nutzt, sondern hauptsächlich WLAN. Und da scheint es einen Störer in deinem Netzwerk zu geben.

Hast du schon einmal eine der Apps genutzt, mit denen man schauen kann, wie viel in den verschiedenen Frequenzbändern los ist? Gerade weil die Problematik abends bei dir auftritt, kann es sein, dass zur Rushhour zuviel los ist.

Eine Maßnahme, die du machen kannst: Vergib verschiedene WLAN-Namen, einen für das 2,4-GHz-Frequenzband, einen anderen für das 5-GHz-Frequenzband.

Eine andere mögliche Erklärung: Etwas passiert abends, dass deinen Empfang negativ beeinflusst. Wird dann z.B. ein Gerät in Betrieb genommen, das den Tag über aus ist?

Viele Grüße

Jutta T. von Telekom hilft

0
1
@Telekomhilft

Vielen Dank für die schnelle Antwort.

  • Ich habe versucht mit einem Direkt LAN und ging auch nicht.
  • Aber ich habe tracert und Ping mit unterschiedlichen MTU Werte Gestern auf mein Laptop. Bin auf die Ergibnisse gekommen, dass es mit einem MTU 1492 bei mir besser läuft als Automatisch eingestelt.

Die Frage:

  • Kann ja sein dass es Glasfasermodem kaput ist, oder Telekom seit 2 MOnaten bei mir etwas geändert hat (Infrastruktur). Ich bin mir sicher die MTU Werte stimmen nicht mehr, früher mit Default values hat es gut geklappt, leider jetzt nicht mehr. Ich vermute eher eine Störung von Telekom Seite. Da es mit LAN auch nicht mehr geht. Ich werde Heute ping Werte mit LAN hier hinterlegen. und Ping und tracerts Werte mit unterschiedlichen MTUs.
0
1
@Diba5

Also endlich hat funktioniert 90% (mache Spiele doch nicht aber vielleicht liegt an Ports oder Server).

  • Ich habe ein Fritzbox vom Kumpel ausgeliehen. Dabei verwende ich LAN und IPv6 (Ausgeschaltet). Funktioniert yahoo....
  • Speedport 724C mit LAN funktioniert leider nicht.

--> Also es liegt an dem Router sicher.

Was machen wir nun. Muss ich auf meinem Kosten eine Fritzbox kaufen. Hahahaha aber ich habe auch ein HW vom Telekom. Warum muss ich Geld ausgeben.

Viele Grüße

Ben

0

ps4 pro gute wlan Verstärker?

hi, bin auf der Suche nach einen guten WLAN repeater für meine ps4 pro. Momentan nutze ich eine netgear doch die ps4 arbeitet ungern mit dieser. Und Downloads dauern sehr lange. jrz bin ich auf devolo zugestoßen. sind diese gut? oder kennst ihr andere gute Verstärker? ps. WLAN Router(Telekom speedport 724) Wohnzimmer, 1 Etage Verstärker,2 Etage ps4. Danke im Voraus.

...zur Frage

Monitor gleichzeitig für Fernseher und PC?

Ich habe "Telekom Entertain" und möchte durch dessen IPT Fernsehen schauen. Das Ganze läuft über HDMI. Meine Frage ist jetzt: Kann ich einen Monitor für Fernsehen und Computer gleichzeitig nutzen? Oder ist da normalerweise nur ein HDMI-Anschluss dran, so dass man immer umstöpseln muss? Monitor muss ich erst noch kaufen, deshalb frage ich.

...zur Frage

Telekom Glasfaser: Bereitstellungstermin

Moin,

am 29. ist mein Bereitstellungstermin doch gras isr mir aufgefallen, dass nur der Speedport geliefert wurde kein Glasfasermodem. Nun meine Frage, bringt der Techniker das Glasfasermodem mit oder hat Telekom es vergessen? Und braucht der Techniker diesen Modem für die Bereitstellung?

...zur Frage

Kostet Freenet Tv Connect etwas oder ist das gratis habe mein 3 gratismonate noch nicht verbraucht?

...zur Frage

Stromverbrauch Speedport W724V Umstellung auf IP-basierten Anschluss

Hallo, bin von der Telekom genötigt worden meinen Analoganschluss auf IPV umzustellen. Der neue Router muß daher immer am Netz bleiben, wenn man telefonisch erreichbar sein will. Leider konnte mir niemand sagen, was das übers Jahr an Strom kostet, das Ding wird jedenfalls ein bischen warm und verbraucht sicher nicht wenig. Wer weiß Näheres?

...zur Frage

IPv6 zu Ipv4 Youtube-Problem

Hallo Leute, als Youtube viele Videos bei mir nur langsam geladen hat, habe ich folgenden Kommentar gefunden:

"Youtube Server haben Probleme mit dem neueren IPv6 Protokoll der Telekom usw...Leute mit altem Router haben die Probleme nicht aber die ganzen neueren Speedport usw Router haben Probleme...am PC hilft sehr gut in den Adaptereinstellungen die Netzwerkkarte auf IPv4 umzustellen bzw IPv6 zu deaktivieren...danach sind Videos in 1080p wieder durchgerannt...momentan gibts im Raum EU aber so derbe Probleme...trzd sollte das die Situation verbessern!!"

"Wichtig ist nicht nur den Haken rauszumachen sondern auf Konfigurieren-->Erweitert-->TCP/UDP-Prüfsummenabgleichung IPv6 auf Deaktiviert zu setzen...habe es grade nochmal Probiert der Unterschied ist Gewaltig!"

Meine Frage: Wo kann ich denn von IPv6 zu IPv4 wechseln?

...zur Frage

Was möchtest Du wissen?