Ipod Evasi0n-IOS 5.1.1

...komplette Frage anzeigen

2 Antworten

Hallo MirrorOfDeath,

Wenn du iOS 5.1.1 jailbreaken willst, solltest du Absinthe und nicht Evasi0n benutzen. Absinthe kannst du dir auf http://greenpois0n.com/ herunterladen.

Mit freundlichen Grüßen Goldzora

Antwort bewerten Vielen Dank für Deine Bewertung

Das Funktioniert meiner meinung nach auch mit älteren Geräten!

Antwort bewerten Vielen Dank für Deine Bewertung
MirrorOfDeath 20.03.2013, 20:04

nee, da kommt immer dass das Gerät (IOS) nicht aktuell genug ist.

0

Was möchtest Du wissen?