iPhone, iOS 6 Downgraden?

...komplette Frage anzeigen

3 Antworten

Hallo,

☆ Nein, denn die alten ipsw werden nicht mehr signiert.

☆ SHSH Zertifikate kann man seit dem Limera1n nicht mehr speichern und das 4s mit dem SOC A5 nutzt theoretisch den neuen IPL  S5L8922 und Version 359.9

LG 

Antwort bewerten Vielen Dank für Deine Bewertung

Aus nem alten Backup wiederherstellen könnte klappen

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Justin112001
12.06.2016, 21:57

Das funktioniert nicht da kommt ne Fehlermeldung

0
Kommentar von Justin112001
12.06.2016, 22:02

Ich habe die ipsw Datei von iOS 6 für das iPhone das Problem ist ich Brauch die SHSH Blobs dann würde es gehen. Das nächste Problem wär dann beim booten von iOS die APTicket Authentication.

0

Ich wünschte das gäbs

Aber ne leider nicht.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?