iPhone 6s jailbreak ihr müsst mir helfen?

... komplette Frage anzeigen

2 Antworten

Hallo,

☆ Du darfst NICHT auf iOS 9.3.4 Updaten, wenn du einen Jailbreak haben willst.

☆ Mit iOS 9.3.4 wurden die Exploids gefixt, die man für den Jailbreak brauchte.

☆ Da noch die ipsw 9.3.3 signiert wird, empfehle ich schnell die zu instalieren bevor die nicht mehr signiert wird.

LG 

Antwort bewerten Vielen Dank für Deine Bewertung

1. iOS 9.3.3 auf das iPhone installieren (Downgrade)
2. www.pgyer.com/TTJB9 aufrufen und App nach Anleitung installieren
3. Am Jailbreak erfreuen

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?