iphone 4 Jailbreak welche ipsw brauche ich !?

...komplette Frage anzeigen

3 Antworten

Hallo G4M34PR00,

Leider kannst du dein iPhone nicht mehr jailbreaken, da du schon iOS 6.1.3 hast. Und leider kannst du auch nicht downgraden, da ich davon ausgehe, dass du die SHSH-Dateien von einer früheren Version nicht gesichert hast.

Mit freundlichen Grüßen Goldzora

Doch er kann sein gerät Jailbreaken. Mit Redsn0w und Sn0wbreeze ist das möglich

0

Ja du könntest aber nur ein tetherd jailbreak machen. Ein Untetherd Jailbreak kommt in IOS 7 heraus

Du brauchst die 6.1.3! xD Die iOS Version ist die IPSW, IPSW ist der Dateityp

nope xD habs hinbekommen musste die ios 6.0 Nehmen !

0

Was möchtest Du wissen?