iPad mini Apple zu alt?

... komplette Frage anzeigen

2 Antworten

Die höchste Version ist 9.3.5, höher geht nicht, deshalb kannst du kein 9.5.3 haben.

Antwort bewerten Vielen Dank für Deine Bewertung

Das iPad mini wird für iOS zehn nicht mehr unterstützt

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Lililea2
26.09.2016, 21:03

Meines auch nicht..

0

Was möchtest Du wissen?