Invasion Mod auf Server?

...komplette Frage anzeigen

1 Antwort

Also ich habe das heute mit meinem Freumd probiert. Ixh hatte den gleichen Fehler wie du. Dieser Fehler tritt auf, wenn du und dein Server nicht die gleiche Version des Forge Modloaders haben.

Was möchtest Du wissen?