Internet geht nicht sobald der PC an ist?

... komplette Frage anzeigen

1 Antwort

Hallo,

überprüfe die Adaptereinstellungen deiner Netzwerkschnittstelle unter der Option TCP/IP4. Dort sollte eingestellt sein, dass dein Rechner (der mit der neuen SSD) auf automatisches Beziehen der IP-Adresse eingestellt ist. Wenn in deinem Router DHCP aktiv ist, wird ihm dann automatisch die richtige lokale IP-Adresse zu gewiesen.

Auch wenn diese Einstellungen in Ordnung sind, kann es sein, das dein Router einfach spinnt. Erfahrene Benutzer und Provider empfehlen daher zu Recht, den Router einfach mal für einige Zeit vom Stromnetz zu trennen. Dadurch gehen seine Parametrierungen nicht verloren. Aber in 80 % der Fälle werden Router-Probleme beseitigt.

LG Culles

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von JustinTH10
10.08.2017, 22:20

Hallo, was heißt denn "einige Zeit"?

0
Kommentar von JustinTH10
10.08.2017, 22:23

und jetzt eben hat er sich für ein paar Sekunden mit dem Internet verbunden und dann brach es wieder ab... ich werde jetzt erstmal für ~10 Minuten den Router vom Strom trennen

0
Kommentar von JustinTH10
10.08.2017, 22:32

hat nichts gebracht...wie gesagt ich hatte das Problem schon damals, da hat das umstecken des dlan Adapters gereicht... diesesmal nicht... kann das was mit der neuen SSD zutun haben?

0
Kommentar von JustinTH10
10.08.2017, 22:42

könnte es am LAN Treiber liegen? habe nämlich bei der Win Installation den Punkt mit dem Netzwerk übersprungrn, würde sonst morgen die SSD nochmal zurücksetzen, die HDD abklemmen damit da keine Daten verloren gehen und dann zurücksetzen und neu installieren, nur diesmal richtig

0

Was möchtest Du wissen?