Internet funktioniert trotz bestehender Verbindung nicht richtig?

... komplette Frage anzeigen

2 Antworten

Gehe hin und ziehe den Netzstecker vom Router zähle bis 30, wieder
Rein stecken (wenn du Glück hast) Dan läuft es wieder.
Bei mir hilft das in den meisten Fällen.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Danstep
19.10.2016, 16:11

Hat leider keine Änderung ergeben, wäre auch zu schön gewesen. 

Danke trotzdem!

0
Kommentar von Mikejahn47
19.10.2016, 16:14

Schade hätte mich gefreut. naja versuche immer erst die einfachen Lösungen. ok war einen Versuch wert

0

ruf mal im Browser die Seite deines Routers auf (IP oder die Adresse wie fritz.box in die Adresszeile eingeben) und guck was der dir bezüglich Internetverbindung sagt.

Kannst du einen Ping an eine beliebige Website schicken? (WIN-Taste + R drücken, cmd eingeben, Enter drücken, ping www.google.de [oder eine andere Seite] eingeben, Enter drücken)

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Danstep
19.10.2016, 16:04

Habe die Seite meines Routers aufgerufen und den Status abgefragt, Ergebis:

"Verbindungsstatus: OK - Betriebsbereit

Netzwerk Zugang: Zugelassen"


Ergebnis der Ping-Abfrage:


"Ping wird ausgeführt für www.Google. de [194.122.82.24] mit 32 Bytes Daten"

"Ping-Statistik für 194.122.82.24:

Pakete: Gesendet = 4, Empfangen = 4, Verloren = 0 (0% Verlust),

Ca. Zeitangaben in Millisek.:

Minimum = 12ms, Maximum = 13ms, Mittelwert = 12ms"

0

Was möchtest Du wissen?