InInternet lädt nicht Hilfe!?

...komplette Frage anzeigen

3 Antworten

Dass eine Verbindung mit dem Wlan besteht sagt noch nichts darüber aus, dass eine Internetverbindung besteht.

Prüfe im Router, ob da eine Internetverbindung aufgebaut wurde. Möglicherweise ist es ja ein Synchronisationsfehler des Modems. Ein Problem beim Anbieter ist da auch möglich.

Antwort bewerten Vielen Dank für Deine Bewertung
ZinKX 10.05.2016, 14:26

Also ich kenne mich nicht so aus aber bei dem Router blinkt das Lämpchen bei Internet und bei WLAN


0
qugart 10.05.2016, 14:30
@ZinKX

Wlan heißt nur, dass du intern im Netz verbunden bist.

Wichtig ist, was das Lämpchen bei DSL macht. Das sollte bei den meißten Routern und Modems grün sein, oder aber ein Lämpchen mit der BEschriftung "Sync" sollte dauerhaft leuchten. Und zwar auch grün.

Überprüfen kannst du das normalerweise über deinen Browser, indem du auf den Router zugreifst. Wie das geht steht im Handbuch des Routers. Oftmals musst du im Browser nur die 192.168.0.1 eingeben.

0
ZinKX 10.05.2016, 14:34
@qugart

Ja das lämpchen bei Dsl leuchtet grün

0
qugart 10.05.2016, 14:42
@ZinKX

Dann musst du jetzt nur noch überprüfen, ob der Router auch eine Internetverbindung aufbaut. Dazu brauchts aber wohl die Weboberfläche des Routers samt Zugangsdaten dazu.

Wäre auch etwas hilfreich, wenn du sagen würdest, um welchen Router es sich handelt.

0
asdundab 10.05.2016, 14:33

@qugart Wenn die Leucht "Internet" blinkt bedeutet es meistens, dass zwar ein Sync besteht, aber noch keine PPPoE Verbindung hergestellt wurde bzw. gerade hergestellt wird. So war das zumindestens bei den Speedport Routern.

0
Telekomhilft 12.05.2016, 11:17
@asdundab

Hi ZinKX,

da möchte ich doch auch noch mal meinen Senf dazu geben. ;-)

Hast du schon mal eine LAN-Verbindung getestet? Wenn das Internet darüber läuft, dann kann ein Fehler an der Leitung eigentlich ausgeschlossen werden. Ist dies nicht der Fall, dann ist es entweder ein Leitungsfehler oder das Gerät ist defekt.

Bist du zufällig Kunde bei uns? Dann kann ich mir den Anschluss einmal genauer anschauen, sollte es mit der LAN-Verbindung ebenfalls scheitern.

Viele Grüße sendet dir

Isabelle N. von Telekom hilft

0
asdundab 10.05.2016, 14:54

Die Internetleuchte leuchtet, wenn der Router eine PPPoE, also eine Internetverbindung aufgebaut hat.

0
qugart 10.05.2016, 15:05
@asdundab

Die LEDs sind mir egal. Es wäre nicht das erste mal, dass die falsch gelötet sind. Es sind da auch zig verschiedene Beschriftungen unterwegs.

Wichtig ist, ob eine Internetverbindung aufgebaut wird. Und das prüf' ich nicht anhand von LEDs

0

Ich kann dir bei Windows helfen.

Also öffen mal cmd und gib "ipconfig" ein.

dann musst du dir die Standardgateway raussuchen.

Kopiere die IPv4 (nicht die IPv6) adresse in deinen Browser. Dann gelangst du oft automatisch ins Webinterface deines Routers. Setze dort den Router zurrück. Ist von anbieter zu anbieter unterschiedlich.

Wenns immer noch nicht funktioniert ruf beim Anbieter an.

Antwort bewerten Vielen Dank für Deine Bewertung
ZinKX 10.05.2016, 14:25

Würde ich gerne machen aber ich hab das Passwort für den Router nicht um mich einzuloggen.

(Hab ich schonmal probiert um Ports freizugeben)

0
asdundab 10.05.2016, 14:25

Den Hard Reset des Routers halte ich ohne genauere Fehleranalyse für übertrieben.

0
Dinerbone 10.05.2016, 14:27
@asdundab

Genau Fehleranalyse habe ich aber hier nunmal nicht bekommen :)

0
mirolPirol 10.05.2016, 14:31
@asdundab

Wenn sich kein Gerät mehr mit dem Web verbinden lässt, dann ist der Router das Problem. Hast du schon versucht, ihn einfach neu zu starten? Dafür brauchst du kein Passwort, du ziehst einfach ein paar Sekunden die Stromversorgung ab und steckst sie dann wieder ein. Der Router startet neu.

Wenn das nicht hilft, ist ein Hard Reset die einzige Option, um die Ursache festzustellen.

0
asdundab 10.05.2016, 14:35

@Die Fragestellung des TEs lese ich zumindestens so, dass der Router bereits neu gestartet wurde, die Aussage ist aber nicht zu 100% eindeutig.

0

Passiert bei uns auch öfters. Ich schalte dann das Internet einmal aus und wieder an. Das klappt immer.

Antwort bewerten Vielen Dank für Deine Bewertung
ZinKX 10.05.2016, 14:23

Hab ich auch schon probiert funktioniert trzdm nicht ...

Aber danke für die Antwort!

0

Was möchtest Du wissen?