In meinem Amaturenbrett ist die Wassertemperatur anzeige die ganze zeit auf null.

...komplette Frage anzeigen

7 Antworten

hab eben in einem Forum den folgenden tipp gefunden:

Evtl. isses der Sensor für die Anzeige. Sitzt vrn im Ansaugkrümmer. Geht ein Kabel mit nem ganz einfachen Schuh drauf. Vielleicht ist das Kabel abgefallen bzw. hat Kontaktprobleme.

in einem anderen forum heißt es:

Check mal die Sicherung F7 ( 10A).

das scheint aber nur zu zutreffen, wenn sich auch die Tankanzeige nicht mehr rührt...

natürlich sind diese beiden Maßnahmen erfahrungsgemäß nicht immer des Rätsels Lösung, doch häufig ist es der Fühler wenn so eine anzeige ausfällt, und das ist nun mal das einfachste was zu checken ist...

viel glück - anna

Antwort bewerten Vielen Dank für Deine Bewertung

Funktioniert die Heizung noch normal, wenn ja dann ist es der Fühler oder das Kabel zum Fühler ist defekt, wenn nicht ist das Thermostat im Eimer!

Antwort bewerten Vielen Dank für Deine Bewertung

Entweder ist es die Anzeige, der Temperaturfühler oder eben das Kabel dazwischen. Mehr kann bei der Anzeige eigentlich nich kaputtgehen. Überprüf erstmal ob das Kabel Durchgang hat. Vielleicht ist auch nur ein Stecker locker oder abgefallen.

Antwort bewerten Vielen Dank für Deine Bewertung

entweder der geber(am motorblock) oder das instrument ist defekt...

Antwort bewerten Vielen Dank für Deine Bewertung

Temperaturfühler kaputt, Kabel verschlissen oder vom Marder durchgenagt ... oder sowas.

Antwort bewerten Vielen Dank für Deine Bewertung

Nach 14 Jahren darf so Gerät auch mal kaputt gehen. Also Reparieren.

Antwort bewerten Vielen Dank für Deine Bewertung

wie viel kostet so ne reparatur ?

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?