Immer wenn ich Windows 7 auf meinem PC installiere kommt Bluescreen nach ein paar Minuten was kann ich tun?

...komplette Frage anzeigen

2 Antworten

Ich hab damit auch schon Erfahrung... Aber der RAM ist wahrscheinlich
nicht kaputt. Da ich öfters Rechner zusammenbaue, ist mir das Problem
bei den ersten Rechnern auch hin und wieder passiert. Wenn du auf die
Herstellerwebsite deines Mainboards schaust, siehst du dass es eine
Supportliste für Arbeitsspeicher gibt. - Bei jedem Mainboard gibts das.
Jeder Ram ist nicht mit jedem Mainboard kompatibel und da kommts nicht
nur auf DDR3 oder DDR4 etc. an. Da musst du schauen welche Seriennummer
dein Ram hat und diese in der Supportliste suchen. Wenn sie nicht da
ist, dann macht der RAM fehler. Es gibt dann auch 4 GB kits oder 8 GB
usw. das muss auch mit der Seriennummer zusammenpassen--steht irgendwo
in der nummer was für ein kit es ist. Es kann auch sein dass z.B. 2x 4
GB vom Ram unterstützt werden aber der 8 GB Riegel nicht.

Tip: Supportliste immer beachten...nicht nur bei Ram sondern auch CPU usw. Auch die CPU hat eine Supportliste, aber die passt bei den meistens eh.

Am besten fährt man in Sachen Kompatibilität meiner Erfahrung nach mit Kingston Ram.

Antwort bewerten Vielen Dank für Deine Bewertung

Fehlernummer vom Bluescreeen aufschreiben oder ausleben mit BluescreenViewer und googeln(einfach die nummer + bluescreen eingeben). Es kann alles sein von Hardware bis Software. Ich vermute es liebt an fehlenden Treibern, aber wie gesagt. Ohne die Nummer bzw. den Code geht nix :)


Antwort bewerten Vielen Dank für Deine Bewertung
timo8735 19.04.2016, 15:15

ich habe das Problem gefunden es liegt am der ist neu heißt das dass der Schrott ist?

0
timo8735 19.04.2016, 15:15

Arbeitsspeicher

0
aringa12345 19.04.2016, 15:18

kann sein aber eher unwahrscheinlich dass er schon kaputt ist. Eventuell zu klein z.B. zu wenig GB oder nicht komptiebel mit Win7?

Schau mal auf Amazon oder der Herstellerwebsite nach dem Arbeitsspeicher und schau nach ob da win7 steht :)


oder er wurde einfach falsch eingebaut, obwohl man da nicht viel falsch machen kann

0
timo8735 19.04.2016, 15:29

Ich habe auch ein testen mit MEMtest gemacht der hat Fehler entdeckt

0

Was möchtest Du wissen?