Immer wenn ich die 1.9 starte kommt diese meldung?

4 Antworten

Den 1.9 Versions Ordner löschen und neu runterladen...Irgendein Fehler

ouldn't compile vertex program: ERROR: 0:1: '' : Version number not supported by GL2 ERROR

Lösch mal den shaderordner

Was 1.9? Der Zusatz Minecraft schadet nicht

Und mit der 1.8 genau so

0

1.9 ist doch wohl volkommenausreichend oder ? 😂😂😂😂😂

0
@mcfori

Sorry kann den Bericht nicht lesen :D Kenne mich damit ned aus^^

0

Was möchtest Du wissen?