IE Problem zeigt Seite nicht an

...komplette Frage anzeigen

3 Antworten

Hallo fliegerteddy,

vielen Dank für die ausführliche Schilderung. Da Sie den IE8 verwenden kann ich Ihnen erstmal zu einem Reset des IE raten. Dies können Sie über mit der Tastenkombination "Windows-Taste"+"R". Im erscheinenden Fenster geben Sie bitte "inetcpl.cpl" ein und klicken auf OK.

In dem nun geöffneten Fenster "Internetoptionen" müssen Sie den Reiter "Erweitert" aufrufen. Hier können Sie unten Rechts auf "Zurücksetzen". Um den IE zurückzusetzen müssen Sie in dem nun offenen Fenster den Vorgang mit "Zurücksetzen" bestätigen.

Anschließend können Sie den IE erneut starten. Sollte das Problem weiterhin bestehen wäre eine Rückantwort mit Informationen zum verwendeten Betriebssystem und der eingesetzten Sicherheitssoftware wünschenswert!

Viele Grüße

Johannes König vom IT Sofort-Service der Telekom

fliegerteddy 08.07.2011, 12:53

Hallo Herr Koenig, das zuruecksetzen habe ich bereits heute Vormittag versucht. hat nichts gebracht. Ich habe WIn 7 64 bit und von Microsoft das Security Essentials auf meinem Rechner.

0
IT Sofort-Service der Telekom 08.07.2011, 13:20
@fliegerteddy

Vielen Dank für die schnelle Ergänzung. Ich kann Ihnen noch raten auch den Eintrag "Persönlichen Einstellungen löschen" auszuwählen.

Weiterhin kann es helfen der Netzwerkkarte unter "Eigenschaften" -> "Internetprotokoll Version 4" einen alternativen DNS-Server zu verwenden. Hier würde ich zu dem DNS-Server von Google raten. "Dazu in den Eigenschaften von Internetprotokoll Version 4" den Punkt "Folgende DNS-Serveradressen verwenden:" setzen. Hier sollten Sie als "Bevorzugter DNS-Server" die 8.8.8.8 und als "Alternativer DNS-Server" die 192.168.2.1 (IP-Adresse des Speedports) eintragen.

Zusätzlich kann es helfen den DNS-Cache zu leeren. Dazu unten links auf die "Start-Kugel" klicken und in dem Suchfeld "cmd" eintragen. Nun sollte das Programm "cmd.exe" gefunden werden. Hier bitte einen "Rechts-Klick" ausführen und "als Administrator ausführen" wählen.

In dem schwarzen Fenster geben sie nun folgendes ein: ipconfig /flushdns

Nachdem dieser Befehl ausgeführt wurde bitte den PC Neustarten.

Viele Grüße

Johannes König vom IT Sofort-Service der Telekom

0
IT Sofort-Service der Telekom 08.07.2011, 15:34
@fliegerteddy

Schade,

ich kann Ihnen nur noch nahelegen den IE mal ohne Addons zu starten. Dazu die Verknüpfung des IE8 mit "Rechts-Klick" Öffnen und über Eigenschaften Aufrufen. Folgenden Text sollten Sie hinter das "Ziel" anfügen "-extoff" insgesammt sollte es dann so aussehen: Ziel: "Pfad des IE\iexplore.exe -extoff"

Nun einfach mit OK die Eigenschaften der Verknüpfung schließen. Sollte nun auch keine korrekte Anzeige kommen (Ich gehe davon aus das Sie nicht über Proxies o.ä. online gehen) kann ich Sie nur noch bitten es über einen alternativen Browser zu versuchen und wieder eine Rückmeldung da zu lassen!

Viele Grüße

Johannes König vom IT Sofort-Service

0

Extras Internetoptionen Einstellungen Allgemein Browserverlauf Einstellungen Neue Version der gespeicherten Seite suchen Haken bei Automatisch oder bei jedem Besuch der Seite setzen Verlauf auf 0 Tage setzen Verlauf löschen und ihm n bissel mehr Platz gönnen

alternativ kanns dein das der Server einfach nur ächzt und daher Inhalte nicht korreckt ausgeliefert werden (grob gesagt) oder die Leitung dicke ist.... in dem Fall dauert das übermitteln zu lange und Teile werden nicht geladen... dann liegt der Fehler nicht bei dir

fliegerteddy 08.07.2011, 14:00

hat auch leider nichts gebracht, aber trotzdem danke

0

Was möchtest Du wissen?