Ich will auf den lpmitkev Server und der braucht 1.8 aber wenn ich das nehme und spielen drücke kommt das siehe Bild?

~~~~~<~ - (Minecraft, Server)

1 Antwort

Das liegt daran das du cracked mc spielst und lpmitkev ein premium server ist da kannst du ohne einen 20€ acc von minecrfat nicht rauf ;)

Mittlerweile 24,99 €.

0

Wow. Das wird ja auch immer teurer, unglaublich

0

Nein. Ich habe meiner Schwester das spiel vor 2 Tagen gekauft und da hat es 19,95€ gekostet

0

Minecraft Server von Kev?

Kann man den LpmitKev Server auch in Minecraft PE spielen?

...zur Frage

Lucky Blocks Server für mich in Minecraft erstellen?

Hallo Leute, ich habe mir vor kurzem den Lucky Blocks Mod in Minecraft geholt und möchte das mit meinen Freunden spielen. Dafür braucht man einen Server, allerdings kann ich so einen nicht erstellen. Ich habe schon alles ausprobiert, mehrere Stunden recherchiert aber es klappt nicht. Deswegen wollte ich fragen, ob mir jemand einen Server erstellen/schenken kann. Ich brauch nur 2 Slots und der Server sollte auf der Version 1.8. sein. Wäre nett wenn mir jemand so einen Server erstellen könnte.

LG

...zur Frage

Minecraft Server IP, wo Zeronik, ConCrafter usw spielen

Hallo! Kann mir jemand sagen wie die Server IP von diesem Server heisst, wo die vielen YouTuber spielen? z.B ConCrafter ZeronikHD LPmitKev usw

...zur Frage

Minecraft stürzt ab wenn ich mit der 1.7.10 auf einen Server joine

Also ich hab letztens Minecraft spielen wollen (1.7.10) und als ich auf einen Server (egal welcher) joinen wollte crasht mein Spiel. Es geht leider nur mit der 1.8 und die steckt manchmal und manche server kann man nur mit 1.7+ spielen. Mein Bruder hat den gleichen Computer wie ich bei ihm funktioniert es aber einwandfrei.

...zur Frage

Minecraft - Server gehen nicht?

Hey ;3

Mein Minecraft hat sich heute aktualisiert und anscheinend 1.8 "installiert". Alles schön und gut. Aber wenn ich nun auf den Mehrspielerserver gommehd.net und andere will, dann steht dort "Outdated Server!". Hab' nur ich das und heißt das nun, dass 1.8 diesen Server nicht akzeptiert? Wäre sehr erfreut über eine Antwort, da ich gerne jetzt SG spielen würde ;3

...zur Frage

Minecraft 1.8/ Mehrspieler-Server funktionieren nicht.

Hey. Ich habe keine Ahnung von Computern und Systemen und so. Vor einigen Tagen ist die 1.8 bei Minecraft rausgekommen. Bei mir wurde die Version sofort installiert. Alles schön und gut, aber die Mehrspieler-Server funktionieren nicht mehr. Wahrscheinlich weil die Version von den Servern nicht die meiner entspricht. Einige, wie zum Beispiel der GommeHD Server, gehen schon, aber viele eben nicht. Wie kann ich wieder auf diesen Servern spielen? Muss ich warten bis sie den Server aktualisieren oder so? Oder muss ich die 1.8 fürs erste deinstallieren? Danke für eure Hilfe, Edeltrautlinde

...zur Frage

Was möchtest Du wissen?