Ich suche Plugins für einen Minecraft-Server?

... komplette Frage anzeigen

4 Antworten

Du kannst von den Plugins die Version 1.8 - 1.8.9 nutzen. Die Versionen sind alle miteinander kompatibel.

Antwort bewerten Vielen Dank für Deine Bewertung

eigentlich müssten die 1.8.7 plugins auf 1.8.8 genauso gut funktionieren. (tun sie bei mir jedenfalls)

Antwort bewerten Vielen Dank für Deine Bewertung

Auf der spigot und bukkit seite findest du eigentlich alle

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?