Ich möchte mit mein Freund gerne zur zweit Minecraft auf dem Handy spielen.Er hat S3 und ich iphone4.Wenn ich sein server suche steht da:Der Server ist veralte?

...komplette Frage anzeigen

2 Antworten

Ihr müsst die selbe Client bzw Spielversion besitzen folglich muss einer hier wohl noch ein Update machen. 

Antwort bewerten Vielen Dank für Deine Bewertung

Den hat der Server eine alte Version drauf :D den muss man den Updaten ist wie beim Orginalen Minecraft.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von LichtDavid
19.03.2016, 23:48

oder er hat die neue version 15 :P ja das gibt es schon :D

0
Kommentar von LichtDavid
19.03.2016, 23:49

also 0.15.0

0

Was möchtest Du wissen?