Ich möchte gerne in Excel den Auftraggeber a suchen den Betrag nehmen und unter Ausgaben a den Betrag wieder einfügen und zusammen rechnen kann mir jemand helf?

... komplette Frage anzeigen

2 Antworten

Da geht mit SUMMEWENN.
Da Du leider keine Spalten- und Zeilenköpfe zeigst. kann ich Dir nicht die fertige Formel liefern.
Prinzipiell geht das so:
=SUMMEWENN(B4:B20;"a";D4:D20)

Hilft Dir das?
Sonst frage nochmal gezielt nach.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von okayler123
30.10.2016, 15:42

Moin, danke für die antwort :) hatt mir weitergeholfen.

0

pro Forma für hoffentlich Hilfreichste, nachdem die Rückmeldungen immer seltener werden!


Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?