Ich möchte die App Veryfit 2.0 auf mein Tablet Android 5.0 downloaden. Es kommt die Meldung mein Gerät ist nicht kompatibel. Welche Anforderung hat die App?

...komplette Frage anzeigen

1 Antwort

Steht in der App Beschreibung ganz unten.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von SusannZierold
02.02.2017, 22:59

Auf dem Handy zeigt es da nichts an. Auf dem Laptop habe ich jetzt Android 4.3 oder höher gefunden. Aber bei 5.0 auf dem Tablet geht es nicht. Was könnte da noch die Ursache sein?

0

Was möchtest Du wissen?