Ich komm bei Excel nicht weiter. Die Mittelwertsformel soll immer auf die jeweilige neue Angabe angepasst werden. wie funktioniert das?

... komplette Frage anzeigen

2 Antworten

Trage in die Zeile folgende Formel ein und ziehe sie nach unten.

=MITTELWERT($A$2:A4)

Durch die Dollarzeichen bleibt die Zelle A2 fix und die Zelle A4 verändert sich.

Kommentar von MJH1998
11.03.2016, 11:51

Oh man so eine einfache Lösung, da hätte ich auch drauf kommen können:D

Aber danke hat gepasst!

1

also ich glaube es zu verstehen wenn du von jeder Zeile den Mittelwert haben willst und dort dann immer der originalwert und der Ehemalige mittelwert sind:

B3: =(A2+A3)/2

B4: =(B3+A4)/2

und B4 nach unten ziehen.

Kommentar von Iamiam
12.03.2016, 19:17

Bewertet das nicht den letzten Wert so hoch wie den Durchschnitt der bisherigen Werte? (Bei Schulnoten dadurch starke Betonung der Tendenz, aber kein Mittelwert!)

0

Was möchtest Du wissen?