ich kann pokemon go nichts instralieren wegen parsinprobleme?

... komplette Frage anzeigen

1 Antwort

Parsingprobleme = fehlerhafte Downloaddatei
Aber: mit Android 4.1.1 könntest du Pokémon Go sowieso nicht spielen, da dazu mind. Android 4.4 benötigt wird.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von rolijno
14.07.2016, 13:11

das problem ist das es bei mir anzeigt das es auf drr aktuelsten vrsion ist :/

0
Kommentar von Mysterion1
14.07.2016, 13:12

Dann brauchst du ein anderes Smartphone oder eine Custom Rom, falls verfügbar.

0
Kommentar von Mysterion1
14.07.2016, 14:03

Eine alternative Version von Android, die nicht vom Hersteller stammt. Gib mal bei Google xda und dein Handymodell ein. Im entsprechenden Forum auf Android Development gehen und eine Rom aussuchen.

0

Was möchtest Du wissen?