ich kann meine minecraft version 1.8.8 richtig starten?

...komplette Frage anzeigen

2 Antworten

Das Problem mit dem Zugriff Verweigert ist in Java immer so eine Sache wo sich jeder Programmierer am liebsten den Kopf abreißen würde.

Am besten, Du löschst deinen .minecraft Ordner, sofern Du Screenshots, Texturepacks etc. wiederherstellen kannst und deinstallierst Minecraft. Anschließend versuchst Du es erneute.

~Laurens

OttoMCNetwerk 23.08.2017, 22:52

Viel zu schwierig xd

0

nim 1.8.9 dann kannst du auf jedem server der auch 1.8.8 ist :p und nimm dir gleich lieber labymod :D

Was möchtest Du wissen?