Ich habe POKEMON GO nicht in meinem Play Store. Habe ein Zenfone 5 und kitkat 4.4.2. Woran also liegt dass, das ich es nicht im playstore habe?

...komplette Frage anzeigen

4 Antworten

Ich denke, dass es erst ab 4.4.4 funktioniert. Habe selbst 4.4.2 und konnte es nicht aus dem Google Play Store herunterladen. Aber die APK von Chip funktioniert genauso gut bzw. schlecht, wie die App vom Store! xD

LG Teddy

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von unlocker
19.07.2016, 22:10

auf meinem Lenovo Yoga Tab 8 ist 4.4.2, und die App konnte vom Playstore installiert werden. Allerdings wurde beim ersten Start kein GPS-Signal gefunden, inzw. funktioniert das aber auch ohne etwas umgestellt zu haben

0

Zu "altes" handy hast du leider denn die app ist ja hyper modern :(

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?