Ich habe mir für die Version 1.8.8 den Labymod Installer heruntergeladen, doch wenn ich ihn öffne, kommt eine Meldung über angeblich falsche Switches, Was tun?

... komplette Frage anzeigen

1 Antwort

Das liegt an java installiere java neu noch einen schönen Tag

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?