Ich habe meinen Pc (Medion Aldi Model MT14) Mainboard Ms 7708 in ein anderes Gehäuse von Sharkoon VG4-W reingebaut er geht annur reagiertderAusschaltknopfnicht?

Neues Gehäuse - (Computer, PC, Software) Altes Gehäuse - (Computer, PC, Software) Altes Gehäuse  - (Computer, PC, Software) Neues Gehäuse - (Computer, PC, Software) Mainboard - (Computer, PC, Software) Anschluss für die Lüftung - (Computer, PC, Software)

2 Antworten

Hast du den Einschalter auch richtig am Mainboard angesteckt? Sonst geht er natürlich nicht an. Kontrolliere auch, ob du alle Anschlüsse für Strom angesteckt hast!

Das ist nicht richtig gekennzeichnet nur mit JFPI einer ist wahrscheinlich richtig da wenn ich ihn anstecke es vorne rot an leuchtet

0

Kann es sein das mein Netzteil zu schwach ist

0
@Nutzer60

Eigentlich nicht, dann müsste das Netzteil schon übelst schwach sein, damit der PC überhaupt nichts macht.

0

Er hat 230-240 Volt

0
@Nutzer60

Naja, die Spannung ist immer dieselbe, es kommt auf die Watt-Zahl an.

Mein Netzteil hat z.B. 450W

0

Die interessanten Stellen auf dem Mainboard kann ich nicht gut erkennen - die Ecke, die am weitesten von den RAM-Plätzen entfernt ist ...

Wie soll ich auf der App noch weitere Bilder daraufstellen geht nicht mehr normalerweise sind die Anschlüsse auf richtige USB Anschlüsse auf dem Mainboard nur das Gehäuse ist anders angeschlossen als auf meinem alten Gehäuse lg

0
@Nutzer60

Ich weiß.

Ich weiß aber nicht, ob die Stecker vom neuen Gehäuse und die Pfosten auf dem MB korrekt dokumentiert sind.

0

Wenn du möchtest könnte ich die Frage wieder Neuformulierung damit ich bessere und informativere Bilder reinstellen kann

0
@Nutzer60

Google lieber, wie die PINs jeweils belegt sind.

0

Hab ich nur es kommen keine Ergebnisse da mein Mainboard zu alt ist

0

Danke trotzdem

0

Was möchtest Du wissen?