Ich habe MC 1.7.10 Forge. Kann die Welt mit Herobrine Mod und Flans Mod öffnen.(Habe Installer genommen)Es kommt immer Shutting down internal Server + Crash.?

... komplette Frage anzeigen

1 Antwort

Habe mir einfach eine andere Forgeversion (1.8) geholt. Anscheinend wird forge 1.7.10 nicht mehr unterstützt.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?