Ich habe ein Problem Wenn ich in minecraft die 1.9 starten will kommt,dann preparing und dann aber es startet nicht. Alle anderen Versionen gehen?

... komplette Frage anzeigen

Was möchtest Du wissen?