ich habe ein minecraft labymod problem kann mir jemand helfen?

...komplette Frage anzeigen

1 Antwort

Um dieses Problem beheben zu können, musst du einfach nur deine Minecraft-Versionen Bereinigen:

  1. Geh in den .minecraft/versions/ Ordner
  2. Lösche dort den LabyMod-1.8.8 Ordner (sollten mehrere dort sein, alle löschen).
  3. Jetzt löschst du noch den normalen 1.8.8 Ordner.
  4. Starte Minecraft mit der 1.8.8

Jetzt hat sich der 1.8.8 Ordner neu generiert. Versuche nun LabyMod erneut zu installieren. Sag mir bescheid ob es geklappt hat. Wenn nicht gibt es noch eine weiter (aber etwas umständlichere) Möglichkeit.

Lg Scrummer

ich weiß nicht wie ich's gemacht habe aber es hat geklappt vielen dank schreib einfach auf diese antwort wenn du ein problem hast vielleicht kann ich dir ja helfen. :) ich hoff's zumindest!

Lg MorgenrothLight / Carl_Leonard

0

Was möchtest Du wissen?