Ich habe die Mod Not Enough Items für minecraft forge installiert und jetzt ist alles kaputt?

...komplette Frage anzeigen

3 Antworten

Welche Minecraft Version?
Hast du Potion Core installiert?

Hast du schon CodeChickenCore für NEI (NotEnoughItems) ?

Sicher, dass du die richtige Version hast?

Was möchtest Du wissen?