Ich brauche einen Minecraft Befehls Converter?

...komplette Frage anzeigen

1 Antwort

So was gibt es nicht und ist auch nicht möglich. Warum ?

1. 1.9 hat neue Commandblocks die man evtl. braucht

2. Gegenstände aus der 1.9 sind sicher nötig also kann das nicht gehen

Wenn beide Punkte nicht zutreffen füge in einfach ein ;D 

Hoffe irgendwie geholfen zu haben.

Ich bin auf einem 1.8 Minecraft Server und ich kenne nur Generatoren, die sowas können die auf der 1.9> sind :|

0
@pbochins10

Die fügen dann wohl 1.8  Commands in die 1.9 neun ein oder

0

Was möchtest Du wissen?