Ich benötige für eine Exceltabelle 2 Formeln, ist etwas kompliziert?

... komplette Frage anzeigen

2 Antworten

K1: =WENN(SUMMENPRODUKT(ISTZAHL(A1:J1)*1)>0;1;"x")
L1: =SUMMENPRODUKT(ISTZAHL(A1:J1)*1)

Habe ich Dich richtig verstanden?

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Marceloblau01
15.03.2016, 03:29

Ich probiere es morgen früh gleich aus ich gebe dir dann gleich Bescheid ok? Danke

0
Kommentar von Marceloblau01
15.03.2016, 07:25

Alles super, hat fantastisch geklappt, alles fertig, ich bin dir sooooo dankbar

0

Dummy-Antwort, damit der Fragesteller die "hilfsreichste Antort" auszeichnen kann (sollte man machen, wenn einem geholfen wurde).

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Marceloblau01
16.03.2016, 16:45

Das ist aber nicht sofort möglich falls du das schon bemerkt hast, wenn der Button dann erscheint zum auszeichnen dann tu ich das dann auch

0
Kommentar von Marceloblau01
16.03.2016, 16:46

Das ist aber nicht sofort möglich falls du das schon bemerkt hast, wenn der Button dann erscheint zum auszeichnen dann tu ich das dann auch

0
Kommentar von Marceloblau01
16.03.2016, 16:54

Das ist aber nicht sofort möglich falls du das schon bemerkt hast, wenn der Button dann erscheint zum auszeichnen dann tu ich das dann auch

0

Was möchtest Du wissen?