HTTP 503 Error Service Unavailable! Dieser Hinweis erscheint egal welche Website ich aufschlage!

...komplette Frage anzeigen

4 Antworten

FireFox und seit gestern erscheint jedes Mal "http 503 error service unavailable", wenn ich das Internet aufrufe, egal welche Seite ich auch versuche.

  1. Proxy server deaktivieren

  2. Windows Hosts-Datei kontrollieren (Viren & CO)

  3. Router mal abkühlen lassen

  4. Router Reset durchführen & Verbindungsdaten des anbieters wieder eingeben

  5. Firmware-Update für den router

  6. Linux-Live-CDs sind immer gut wenn man die hat ^^

Hi,
ich zitiere: "Dieser Fehler tritt häufig bei manuell konfigurierten Routern bzw. Software für DSL-Telefonie auf, wenn falsche Einträge bei der Einrichtung vorgenommen wurden. In seltenen Fällen wird dieser Fehler auch durch erhöhte Auslastung eines Servers verursacht. Versuchen Sie es einfach nach kurzer Zeit erneut.
Tritt der Fehler über längere Zeit auf, setzen Sie bitte Ihre 1&1 Surf & Phone Box bzw. Ihren 1&1 HomeServer im Menü "Systemeinstellungen" auf die Werkseinstellungen zurück und führen Sie eine erneute Konfiguration durch. Ist auf Ihrer Box noch nicht die aktuelle Firmware aufgespielt, so empfehlen wir zusätzlich, ein Firmware-Update vorzunehmen."
(Aus der 1&1 FAQ)

Wenn das nicht hilft, installiere den Firefox neu.

aramis2907 21.03.2012, 09:05

Da liegt ja sein Problem - er kann ihn ja nicht downloaden!

0
tiwo666 21.03.2012, 09:54
@aramis2907

Wer keine Live-CD für solche Fälle hat, muss dann eben zum Computerladen.

0

Versuch mal mit einem anderen Browser ins Internet zu gehen. Wenn das klappt, deinstallier den Firefox, lad ihn neu herunter und installiere ihn neu

loetschiETmandy 21.03.2012, 08:46

Hab nur Firefox auf meinem PC, aber um einen anderen runterzuladen, müsste ich ja ins Internet, was ja aufgrund des Fehlers nicht funktioniert...

0
loetschiETmandy 21.03.2012, 08:50
@aramis2907

Ja normalerweise schon, aber auf meinem wurde es deinstalliert (hab ihn aus zweiter hand)

0
Josefka63 21.03.2012, 09:07
@loetschiETmandy

Dann musst Du eben Dir mit einem anderen PC die Installationsdatei downloaden und per Stick oder CD auf Deinen Rechner übertragen

0

Oeffne mal die Eingabeaufforderung, und gib ein:

ping www.google.de

oder statt google irgend eine andere Internetseite.

Damit bekommst Du erst mal raus, ob ueberhaupt eine Verbindung ins Internet besteht, also ob ein Browser-Problem vorliegt, oder eines mit Windows.

loetschiETmandy 21.03.2012, 08:56

Und was sollte da dann kommen, damit ich weiß, obs ein Browser Problem ist oder ob alles stimmt?

0
JanKrohn 21.03.2012, 09:00
@loetschiETmandy
Pinging www-cctld.l.google.com [173.194.38.184] with 32 bytes of data:
Reply from 173.194.38.184: bytes=32 time=93ms TTL=55
Reply from 173.194.38.184: bytes=32 time=91ms TTL=55
Reply from 173.194.38.184: bytes=32 time=93ms TTL=55
Reply from 173.194.38.184: bytes=32 time=92ms TTL=55

Ping statistics for 173.194.38.184:
    Packets: Sent = 4, Received = 4, Lost = 0 (0% loss),
Approximate round trip times in milli-seconds:
    Minimum = 91ms, Maximum = 93ms, Average = 92ms
0
aramis2907 21.03.2012, 09:02
@loetschiETmandy

Eine schnelle Rückmeldung - und am Ende sowas in der Art wie 4 Pakete gesendet, 4 Pakete empfangen - und die Antwortzeit des Servers in Millisekunden.

0
aramis2907 21.03.2012, 09:04
@JanKrohn

Das dauert ja ultra lange. Kannst Du auf Deinen Router zugreifen, also auf das Webinterface des Routers oder kommt dann auch der Fehler? Probier mal einen Neustart des Routers, nimm ihn 10 Sekunden vom Stromnetz, stöpsel ihn wieder ein und warte bis er die Verbindung wieder aufgebaut hat.

0
JanKrohn 21.03.2012, 09:07
@aramis2907

Natuerlich dauert das ultralange, schau mal in meinem Profil, wo ich bin....

Ausserdem bin ich nicht der Fragesteller, sondern habe ihm reingepastet, was in etwa als Ergebnis kommen soll.

0

Was möchtest Du wissen?