Homebrew launcher?

... komplette Frage anzeigen

2 Antworten

1. Welche Firmware hast du?

2. Welchen Exploit willst du nutzen.

3. Beachte das JETZT(Wenn du FW 11.0.0-33 hast) Kannst du den eshop nicht nutzen. (Außerdem gibt es kein Kernel Exploit für die 11.x).

4. Hast du das benötige Spiel als Cardridge? (Eshop version gehen).

Wenn einer der vier Punkten nicht zutrifft, kannst du dein 3ds nicht softmodden.

Antwort bewerten Vielen Dank für Deine Bewertung

ich kann dich gerne beraten, allerdings musst du mich hier adden oder mit deinem skype namen kommentieren, da ich meinen nicht öffentlich hier hin schreibe.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Frog24444
24.09.2016, 11:44

Froggentilp

0

Was möchtest Du wissen?