Hilfe, wie kann ich eine ältere Bukkit Version bei Host-Unlimited installieren?

... komplette Frage anzeigen

1 Antwort

Bukkit gibt es nicht mehr (Lizenzprobleme).

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von LanchasterHD
04.08.2016, 08:22

Also ich will dir ja jetzt nicht wiedersprechen... aber es gibt noch Bukkit (1.8.6/1.9/1.10) aber ich bräuchte es für 1.7.10

0
Kommentar von greenvbuser
04.08.2016, 08:32

Naja in dem Fall lade dir die Version bei bukkit.org runter und lade sie per FTP auf den Server, ersetze einfach die jar Datei

1

Was möchtest Du wissen?