HILFE MS Excel 2013 bedingte Formatierung- Symbolsätze k?

... komplette Frage anzeigen

1 Antwort

Das kannst du ohne bedingte Formatierung lösen:

=WENN(B2<A2;"ü";"")

Schriftart Wingdings, Schriftfarbe auf grün setzen.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?