Hilfe auto geht nicht mehr

...komplette Frage anzeigen

9 Antworten

Ich vermute es liegt an einem Relais wenn danach alles wieder in Ordnung ist.

ChrisHN 15.06.2011, 23:48

des ding is, wenn ich den wieder starte fährt er sich problemlos aber er braucht ne zeit bis er wieder startet und dann hält er keine lange distanz aus. der motor bekommt kein sprit. was meinste mit relais? also ich mein welches könnte des sein oder wie vertseh ich das

0
neurodoc 15.06.2011, 23:51
@ChrisHN

ein elektrisches Teil, welches durch Kriechströme falsch funktioniert.

0
ChrisHN 16.06.2011, 00:09
@neurodoc

ich weis was n relais ist ich schau dann mal welches es sein könnte danke

0

Also das absolut gleiche Symptom hatte mein Astra F 1,4l Benziener auch mal. Da das damals ein Garantiefall war musste das Autohaus mit angeschlossenem Diagnosegerät eine geschlagene Stunde rumkutschen, bis der Fehler auftrat. (1h Fehlersuche ist zwarnicht billig, aber auf gut Glück alles Andere unnötig austauschen auch) Letztlich war es ein 25DM Elektrikteil, was vor der Zündspule sitzt und bei höherer Temperatur falsche Zündsignale gab.

Gebrauchte Autoteile kaufe ich bei Ebay

oder auch

  • die Kraftstoffpumpe
  • die Kraftstoffentlüftung
  • Steuergerät würde ich eher nicht vermuten, da das in der OBD angezeigt werden sollte

Finde ersteinmal heraus, was es tatsächlich ist, dann hast du mehrere Möglichkeiten.Du suchst im Web den großen Schrotthändler SEIK oder wahrscheinlich noch besser du gehst du die drei Webseiten von:

  • motoso.de
  • ecarsearch.de
  • gebrauchte-ersatzteile.de

Bei diesen drei Seiten gibst du dein gesuchtes Ersatzteil für den Marea ein. Du bekommst dann innerhalb von zwei bis drei Tagen Angebote verschiedener Schrotthändler aus ganz Deutschland. Diese sind jeweils angemeldete Partner bei den drei genannten Seiten. Aus diesen suchst du dir das günstigste Angebot heraus. das bekommst du zugeschickt und baust es ein.

hmm... habe zwar ein ganz anderes Auto (Opel Zafira), hatte jedoch exakt das gleiche Problem... ganz nett war es mal mitten auf einer Kreuzung ;-).

Bei mir war es im Endeffekt das Motorsteuergerät. Wechseln wollte ich es nicht (sauteuer, das Teil), da hat mir der Mechaniker eine Anleitung mitgegeben, wie man es zurücksetzen kann (quasi ein Reset-Knopf). Damit kam ich dann auch immer recht flott wieder weiter.

Eventuell ist es auch nur ein Wackelkontakt. Such mal in der Motorhaube nach dem Stecker zum Motorsteuergerät und schau dir die Kontakte an. Möglicherweise sind sie korrodiert und leiten deshalb nicht mehr regelmäßig.

Viel Erfolg mit der Fehlersuche

ChrisHN 15.06.2011, 23:53

alles klar dankeschön ich werd dass mal austesten :)

0

FIAT ist ein Schönwetter-Auto. Regen und Kälte bekommen diesen Fahrzeugen nicht.Die sind für südländische Verhältnisse, also Sommer, Sonne und trockenes Wetter konstruiert.Darum setzen die hier im nördlichen Europa auch viel schneller Rost an als im Herkunftsland.

jensenopulus 16.06.2011, 10:02

Hast du dir die Antwort jetzt schnell ausgedacht oder meinst du das wirklich ernst? In Italien regent es meiner Erfahrung nach auch nicht so selten aufgrund der Lage direkt am Meer.

0

Fahr ma in die Werkstatt und lass ma das Steuergerät auslesen. Kann vieles sein. Leuchtet die Inspecktionslampe?

ChrisHN 15.06.2011, 23:50

nein leuchtet nicht. die lampe für die einspritzanlage leuchtet. die frage: ist die pumpe kaputt oder nur ein induktor? Ich weis es nicht muss mal checken in der werkstatt denk ich

0

danke für alle antworten hab das problem gelöst!!! es war n elektroteil :D genau gesagt der OT-Geber (Temperaturfühler für Motorhitze) war defekt neuer drin hat mich 90€ gekostet der bock läuft wieder problemlos. ich kann leider nur eine antwort als hilfreichste werten und alle waren gut. wer als erstes nen kommentar schreibt bekommt die hilfreichste ;) (Nur diejenigen die vorher kommentiert hatten!!!!!!!!!!!!!!)

neurodoc 18.06.2011, 17:09

Also was elektrisches! Gell?Und..Glück gehabt, nicht so teuer.

0
ChrisHN 24.06.2011, 00:48
@neurodoc

genau richtig erfasst :) billig und nicht das was ich vermutet hatte hahaa

0

hallo

der klassiker , tippe auf luftmengenmesser oder kaltstartautomatik

gruss mike

rein tehoretisch könnte es auch ein Problem mit der Spritversorgung sein.Dieselansaugleitungen müssen vollständig dicht sein! Falsche Luft aus z.B. porösen (Biozumischung) Ableitungen vom Tanke können dein Problem auslösen.Überprüfe mal Tank (Unter hinterer Sitzbank) schau ob Leitungen fest sitzen und ob sie dicht sind!!ALex

Was möchtest Du wissen?